
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ANSESLa Administración General de la Seguridad Social informa el calendario de pago para los próximos tres meses.Casares en la red - Carlos Casares" />
  <meta name="title" content="ANSES" />
  <meta name="author" content="Alejandro Campins" />
  <meta name="description" content="La Administración General de la Seguridad Social informa el calendario de pago para los próximos tres meses." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>ANSES</title>
  <link href="/templates/casaresenlared/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/css/jceutilities.css?v=2.2.3" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/themes/standard/css/style.css?version=2.2.3" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
  <script type="text/javascript" src="http://www.casaresenlared.com.ar/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jceutilities.js?v=2.2.3"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});	window.addEvent('domready', function(){window.jcepopup=new JCEUtilities({popup:{legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrollpopup:1},tooltip:{className:"tooltip",opacity:1,speed:150,position:"br",offsets:{x: 16, y: 16}},imgpath:"plugins/system/jceutilities/img",theme:"standard",themecustom:"",themepath:"plugins/system/jceutilities/themes"});});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': ' Resultados',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Buscar...',
					'readmore': ' Leer Mas...',
					'noresults': ' Sin resultados',
					'advsearch': ' Búsqueda avanzada',
					'page': ' Página',
					'page_of': ' de',
					'searchlink': 'http://www.casaresenlared.com.ar/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.casaresenlared.com.ar/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.casaresenlared.com.ar/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' Ver todos los resultados',
					'estimated': ' estimado',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>


<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/casaresenlared/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/casaresenlared/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/casaresenlared/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/casaresenlared/css/ja.news.css" type="text/css" />
<link href="http://www.casaresenlared.com.ar/templates/casaresenlared/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.casaresenlared.com.ar/templates/casaresenlared/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.casaresenlared.com.ar/templates/casaresenlared/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.casaresenlared.com.ar/templates/casaresenlared/highslide/highslide-with-html.js"></script>


<!-- Menu head -->
			<link href="http://www.casaresenlared.com.ar/templates/casaresenlared/ja_menus/ja_splitmenu/ja.splitmenu.css" rel="stylesheet" type="text/css" />
			
<link href="http://www.casaresenlared.com.ar/templates/casaresenlared/css/colors/theme-red.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.casaresenlared.com.ar/templates/casaresenlared/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

</head>

<body id="bd" class="wide fs3" ><!-- 33078c64d0 --><div style="display:none"></div><!-- 33078c64d0 --><!-- 2fda9bb69e --><!-- 2fda9bb69e -->
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16566:anses&amp;catid=31:general&amp;Itemid=277#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16566:anses&amp;catid=31:general&amp;Itemid=277#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16566:anses&amp;catid=31:general&amp;Itemid=277#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16566:anses&amp;catid=31:general&amp;Itemid=277#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="/index.php" title="Casares En La Red"><span>Casares En La Red</span></a>
		</h1>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
		 jueves, 05 marzo 2020 		</div>

		<ul>
					
			<!--module search-->			
					</ul>

	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<div id="ja-splitmenu" class="mainlevel clearfix">
<ul><li class="menu-item0 first-item"><a href="http://www.casaresenlared.com.ar/" class="menu-item0 first-item" id="menu304" title="Principal"><span class="menu-title">Principal</span></a></li><li class="menu-item1"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=280" class="menu-item1" id="menu280" title="La Ciudad"><span class="menu-title">La Ciudad</span></a></li><li class="menu-item2 active"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=277" class="menu-item2 active" id="menu277" title="El Pais"><span class="menu-title">El Pais</span></a></li><li class="menu-item3"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=267" class="menu-item3" id="menu267" title="Salud"><span class="menu-title">Salud</span></a></li><li class="menu-item4"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=8&amp;Itemid=268" class="menu-item4" id="menu268" title="Servicios"><span class="menu-title">Servicios</span></a></li><li class="menu-item5 last-item"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=181" class="menu-item5 last-item" id="menu181" title="Deportes"><span class="menu-title">Deportes</span></a></li></ul>
</div>	</div>
</div>
<div id="ja-subnavwrap">
	<div id="ja-subnav" class="clearfix">
		<div class="sublevel">
<ul><li class=" first-item"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=281" class=" first-item" id="menu281" title="LA PROVINCIA"><span class="menu-title">LA PROVINCIA</span></a></li></ul>
</div>	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-c" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.casaresenlared.com.ar/" class="pathway">Home</a> <img src="/templates/casaresenlared/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=277" class="pathway">El Pais</a> <img src="/templates/casaresenlared/images/arrow.png" alt=""  /> <a href="/index.php?view=category&amp;id=31%3Ageneral&amp;option=com_content&amp;Itemid=277" class="pathway">General</a> <img src="/templates/casaresenlared/images/arrow.png" alt=""  /> ANSES</span>

			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=16566:anses&amp;catid=31:general&amp;Itemid=277" class="contentpagetitle">
		ANSES	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Jueves, 05 de Marzo de 2020 12:41		</span>
		
			<span class="createby">
			Alejandro Campins		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=c706d30ed4d3895509e2a843f763c3f03cdc8796" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/casaresenlared/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/index.php?view=article&amp;catid=31%3Ageneral&amp;id=16566%3Aanses&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=277" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/casaresenlared/images/printButton.png" alt="Imprimir"  /></a>			</span>
				
						<span>
			<a href="/index.php?view=article&amp;catid=31%3Ageneral&amp;id=16566%3Aanses&amp;format=pdf&amp;option=com_content&amp;Itemid=277" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/casaresenlared/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><img src="/images/stories/nunca/anses-edificio.jpg" alt="anses-edificio" /></p>
<p>La Administración Nacional de la Seguridad Social informa el calendario de pago para los próximos tres meses.</p>

<table class="yiv0339243631MsoNormalTable" style="border-collapse: collapse; border-spacing: 0px; color: #000000; font-family: 'Helvetica Neue', 'Segoe UI', Helvetica, Arial, 'Lucida Grande', sans-serif; font-size: 13px; width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="margin: 0px; padding: 0cm;">
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; line-height: 24pt;"><strong><span style="font-size: 11pt; font-family: sans-serif;">Los calendarios están disponibles en la web</span></strong></p>
</td>
</tr>
</tbody>
</table>
<table class="yiv0339243631MsoNormalTable" style="border-collapse: collapse; border-spacing: 0px; color: #000000; font-family: 'Helvetica Neue', 'Segoe UI', Helvetica, Arial, 'Lucida Grande', sans-serif; font-size: 13px; width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="margin: 0px; padding: 1.5pt;">
<p class="yiv0339243631h1" style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: center; line-height: 26.25pt;" align="center"><strong><span style="font-size: 18pt; font-family: sans-serif; color: #065595;">LA ANSES INFORMA LAS FECHAS DE COBRO DE LOS PRÓXIMOS 3 MESES</span></strong></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif; color: #888888;">El cronograma, que corresponde a los meses de marzo, abril y mayo, ya está disponible para jubilados, pensionados y beneficiarios de programas sociales.</span></p>
</td>
</tr>
<tr>
<td style="margin: 0px; padding: 1.5pt;">&nbsp;</td>
</tr>
<tr>
<td style="margin: 0px; padding: 1.5pt;">
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">En la pantalla principal del sitio web<span style="color: #333333;">&nbsp;<a style="color: #954f72; text-decoration: underline;" href="http://www.anses.gob.ar/" rel="nofollow" target="_blank"><span style="color: #195999;">www.anses.gob.ar</span></a>,&nbsp;</span>sección&nbsp;Accesos rápidos, opción&nbsp;Calendario de Pagos,&nbsp;la ANSES publica el cronograma de cobro correspondiente a los meses de marzo, abril y mayo de este año.</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">En este marco, los beneficiarios de jubilaciones, pensiones, Pensiones No Contributivas, Asignación Universal por Hijo y por Embarazo, Prestación por Desempleo y Asignaciones Familiares y de Pago Único (Matrimonio, Nacimiento y Adopción) tienen la posibilidad de agendar las fechas para una consulta anticipada.&nbsp;&nbsp;</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">Asimismo, los calendarios están disponibles en las redes sociales del organismo: Facebook&nbsp;<span style="color: #333333;">(<a style="color: #954f72; text-decoration: underline;" href="https://www.facebook.com/ansesgob" rel="nofollow" target="_blank"><span style="color: #195999;">www.facebook.com/ansesgob</span></a>),&nbsp;</span>Twitter&nbsp;<span style="color: #333333;">(<a style="color: #954f72; text-decoration: underline;" href="https://twitter.com/ansesgob" rel="nofollow" target="_blank"><span style="color: #195999;">@ansesgob</span></a>)</span>y Flickr&nbsp;<span style="color: #333333;">(<a style="color: #954f72; text-decoration: underline;" href="https://www.flickr.com/photos/ansesgob" rel="nofollow" target="_blank"><span style="color: #195999;">www.flickr.com/photos/ansesgob</span></a>).&nbsp;</span></span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">PENSIONES NO CONTRIBUTIVAS&nbsp;</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: center; line-height: 24pt;" align="center"><img id="yiv0339243631Imagen_x0020_1" style="text-indent: -9999px; width: 8.2812in; min-height: 1.4687in;" src="https://dl-mail.ymail.com/ws/download/mailboxes/@.id==VjN-osuMWMEMLzKAYkGJ-hRRvRdcG-tWg1vXwhEuNSfD8lyz12Nwy2XJRYgOGyuF6GZsdpsnscgsEi40CIfXozyitA/messages/@.id==ACNjZDt8GKvgXl1J-QYK4BvCfO8/content/parts/@.id==5/raw?appid=YMailNodin&amp;ymreqid=1c49e84c-57e9-a9ab-1c6b-48000001e100&amp;token=zitEzqOML3j84e6ealFTT5U7-km5qEQF52lp7AcCuBbWdH7uZY6JXONjmY3uttcCeN2_6IPtDreOs6DdTjKZBTyQhxzNoHrFEgMEiJixKAK24ROmVzZmoO_UokIo2GAM" alt="" width="795" height="141" border="0" /></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; line-height: 24pt;"><em><span style="font-size: 10pt; font-family: sans-serif;">*Todos los grupos de pago tienen tiempo para cobrar sus haberes hasta la fecha límite correspondiente.</span></em></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">ASIGNACIONES FAMILIARES DE PENSIONES NO CONTRIBUTIVAS</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: center; line-height: 24pt;" align="center"><img id="yiv0339243631Imagen_x0020_4" style="text-indent: -9999px; width: 4.7187in; min-height: 1.3854in;" src="https://dl-mail.ymail.com/ws/download/mailboxes/@.id==VjN-osuMWMEMLzKAYkGJ-hRRvRdcG-tWg1vXwhEuNSfD8lyz12Nwy2XJRYgOGyuF6GZsdpsnscgsEi40CIfXozyitA/messages/@.id==ACNjZDt8GKvgXl1J-QYK4BvCfO8/content/parts/@.id==3/raw?appid=YMailNodin&amp;ymreqid=1c49e84c-57e9-a9ab-1c6b-48000001e100&amp;token=zitEzqOML3j84e6ealFTT5U7-km5qEQF52lp7AcCuBbWdH7uZY6JXONjmY3uttcCeN2_6IPtDreOs6DdTjKZBTyQhxzNoHrFEgMEiJixKAK24ROmVzZmoO_UokIo2GAM" alt="" width="453" height="133" border="0" /></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><em><span style="font-size: 10pt; font-family: sans-serif;">*Todos los grupos de pago tienen tiempo para cobrar sus haberes hasta la fecha límite correspondiente</span></em><span style="font-size: 11pt; font-family: sans-serif;">.</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">JUBILADOS Y PENSIONADOS</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 10pt; font-family: sans-serif;">Haberes que NO SUPEREN la suma mensual de $17.859</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: center; line-height: 24pt;" align="center"><img id="yiv0339243631Imagen_x0020_5" style="text-indent: -9999px; width: 6.9166in; min-height: 1.25in;" src="https://dl-mail.ymail.com/ws/download/mailboxes/@.id==VjN-osuMWMEMLzKAYkGJ-hRRvRdcG-tWg1vXwhEuNSfD8lyz12Nwy2XJRYgOGyuF6GZsdpsnscgsEi40CIfXozyitA/messages/@.id==ACNjZDt8GKvgXl1J-QYK4BvCfO8/content/parts/@.id==6/raw?appid=YMailNodin&amp;ymreqid=1c49e84c-57e9-a9ab-1c6b-48000001e100&amp;token=zitEzqOML3j84e6ealFTT5U7-km5qEQF52lp7AcCuBbWdH7uZY6JXONjmY3uttcCeN2_6IPtDreOs6DdTjKZBTyQhxzNoHrFEgMEiJixKAK24ROmVzZmoO_UokIo2GAM" alt="" width="664" height="120" border="0" /></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><em><span style="font-size: 10pt; font-family: sans-serif;">*Todos los grupos de pago tienen tiempo para cobrar sus haberes hasta la fecha límite correspondiente.</span></em></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 10pt; font-family: sans-serif;">Haberes que SUPEREN la suma mensual de $17.859</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: center; line-height: 24pt;" align="center"><img id="yiv0339243631Imagen_x0020_6" style="text-indent: -9999px; width: 7in; min-height: 1.25in;" src="https://dl-mail.ymail.com/ws/download/mailboxes/@.id==VjN-osuMWMEMLzKAYkGJ-hRRvRdcG-tWg1vXwhEuNSfD8lyz12Nwy2XJRYgOGyuF6GZsdpsnscgsEi40CIfXozyitA/messages/@.id==ACNjZDt8GKvgXl1J-QYK4BvCfO8/content/parts/@.id==7/raw?appid=YMailNodin&amp;ymreqid=1c49e84c-57e9-a9ab-1c6b-48000001e100&amp;token=zitEzqOML3j84e6ealFTT5U7-km5qEQF52lp7AcCuBbWdH7uZY6JXONjmY3uttcCeN2_6IPtDreOs6DdTjKZBTyQhxzNoHrFEgMEiJixKAK24ROmVzZmoO_UokIo2GAM" alt="" width="672" height="120" border="0" /></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><em><span style="font-size: 10pt; font-family: sans-serif;">*Todos los grupos de pago tienen tiempo para cobrar sus haberes hasta la fecha límite correspondiente.</span></em></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">ASIGNACIÓN UNIVERSAL POR EMBARAZO</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: center; line-height: 24pt;" align="center"><img id="yiv0339243631Imagen_x0020_7" style="text-indent: -9999px; width: 7in; min-height: 1.2708in;" src="https://dl-mail.ymail.com/ws/download/mailboxes/@.id==VjN-osuMWMEMLzKAYkGJ-hRRvRdcG-tWg1vXwhEuNSfD8lyz12Nwy2XJRYgOGyuF6GZsdpsnscgsEi40CIfXozyitA/messages/@.id==ACNjZDt8GKvgXl1J-QYK4BvCfO8/content/parts/@.id==8/raw?appid=YMailNodin&amp;ymreqid=1c49e84c-57e9-a9ab-1c6b-48000001e100&amp;token=zitEzqOML3j84e6ealFTT5U7-km5qEQF52lp7AcCuBbWdH7uZY6JXONjmY3uttcCeN2_6IPtDreOs6DdTjKZBTyQhxzNoHrFEgMEiJixKAK24ROmVzZmoO_UokIo2GAM" alt="" width="672" height="122" border="0" /></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><em><span style="font-size: 10pt; font-family: sans-serif;">*Todos los grupos de pago tienen tiempo para cobrar sus haberes hasta la fecha límite correspondiente.</span></em></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">ASIGNACIÓN FAMILIAR Y UNIVERSAL POR HIJO</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: center; line-height: 24pt;" align="center"><img id="yiv0339243631Imagen_x0020_8" style="text-indent: -9999px; width: 6.9687in; min-height: 1.2395in;" src="https://dl-mail.ymail.com/ws/download/mailboxes/@.id==VjN-osuMWMEMLzKAYkGJ-hRRvRdcG-tWg1vXwhEuNSfD8lyz12Nwy2XJRYgOGyuF6GZsdpsnscgsEi40CIfXozyitA/messages/@.id==ACNjZDt8GKvgXl1J-QYK4BvCfO8/content/parts/@.id==9/raw?appid=YMailNodin&amp;ymreqid=1c49e84c-57e9-a9ab-1c6b-48000001e100&amp;token=zitEzqOML3j84e6ealFTT5U7-km5qEQF52lp7AcCuBbWdH7uZY6JXONjmY3uttcCeN2_6IPtDreOs6DdTjKZBTyQhxzNoHrFEgMEiJixKAK24ROmVzZmoO_UokIo2GAM" alt="" width="669" height="119" border="0" /></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><em><span style="font-size: 10pt; font-family: sans-serif;">*Todos los grupos de pago tienen tiempo para cobrar sus haberes hasta la fecha límite correspondiente.</span></em></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">ASIGNACIONES POR PRENATAL Y MATERNIDAD</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: center; line-height: 24pt;" align="center"><img id="yiv0339243631Imagen_x0020_9" style="text-indent: -9999px; width: 6.9687in; min-height: 1.2083in;" src="https://dl-mail.ymail.com/ws/download/mailboxes/@.id==VjN-osuMWMEMLzKAYkGJ-hRRvRdcG-tWg1vXwhEuNSfD8lyz12Nwy2XJRYgOGyuF6GZsdpsnscgsEi40CIfXozyitA/messages/@.id==ACNjZDt8GKvgXl1J-QYK4BvCfO8/content/parts/@.id==10/raw?appid=YMailNodin&amp;ymreqid=1c49e84c-57e9-a9ab-1c6b-48000001e100&amp;token=zitEzqOML3j84e6ealFTT5U7-km5qEQF52lp7AcCuBbWdH7uZY6JXONjmY3uttcCeN2_6IPtDreOs6DdTjKZBTyQhxzNoHrFEgMEiJixKAK24ROmVzZmoO_UokIo2GAM" alt="" width="669" height="116" border="0" /></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><em><span style="font-size: 10pt; font-family: sans-serif;">*Todos los grupos de pago tienen tiempo para cobrar sus haberes hasta la fecha límite correspondiente.</span></em></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">ASIGNACIONES DE PAGO ÚNICO (Matrimonio – Nacimiento – Adopción)</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: center; line-height: 24pt;" align="center"><img id="yiv0339243631Imagen_x0020_10" style="text-indent: -9999px; width: 5.677in; min-height: 1.3333in;" src="https://dl-mail.ymail.com/ws/download/mailboxes/@.id==VjN-osuMWMEMLzKAYkGJ-hRRvRdcG-tWg1vXwhEuNSfD8lyz12Nwy2XJRYgOGyuF6GZsdpsnscgsEi40CIfXozyitA/messages/@.id==ACNjZDt8GKvgXl1J-QYK4BvCfO8/content/parts/@.id==11/raw?appid=YMailNodin&amp;ymreqid=1c49e84c-57e9-a9ab-1c6b-48000001e100&amp;token=zitEzqOML3j84e6ealFTT5U7-km5qEQF52lp7AcCuBbWdH7uZY6JXONjmY3uttcCeN2_6IPtDreOs6DdTjKZBTyQhxzNoHrFEgMEiJixKAK24ROmVzZmoO_UokIo2GAM" alt="" width="545" height="128" border="0" /></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">PRESTACIÓN POR DESEMPLEO</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">Plan 1</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: center; line-height: 24pt;" align="center"><img id="yiv0339243631Imagen_x0020_11" style="text-indent: -9999px; width: 6.7812in; min-height: 1.4062in;" src="https://dl-mail.ymail.com/ws/download/mailboxes/@.id==VjN-osuMWMEMLzKAYkGJ-hRRvRdcG-tWg1vXwhEuNSfD8lyz12Nwy2XJRYgOGyuF6GZsdpsnscgsEi40CIfXozyitA/messages/@.id==ACNjZDt8GKvgXl1J-QYK4BvCfO8/content/parts/@.id==12/raw?appid=YMailNodin&amp;ymreqid=1c49e84c-57e9-a9ab-1c6b-48000001e100&amp;token=zitEzqOML3j84e6ealFTT5U7-km5qEQF52lp7AcCuBbWdH7uZY6JXONjmY3uttcCeN2_6IPtDreOs6DdTjKZBTyQhxzNoHrFEgMEiJixKAK24ROmVzZmoO_UokIo2GAM" alt="" width="651" height="135" border="0" /></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><span style="font-size: 11pt; font-family: sans-serif;">Plan 2 y 3</span></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: center; line-height: 24pt;" align="center"><img id="yiv0339243631Imagen_x0020_12" style="text-indent: -9999px; width: 3.7604in; min-height: 1.4479in;" src="https://dl-mail.ymail.com/ws/download/mailboxes/@.id==VjN-osuMWMEMLzKAYkGJ-hRRvRdcG-tWg1vXwhEuNSfD8lyz12Nwy2XJRYgOGyuF6GZsdpsnscgsEi40CIfXozyitA/messages/@.id==ACNjZDt8GKvgXl1J-QYK4BvCfO8/content/parts/@.id==13/raw?appid=YMailNodin&amp;ymreqid=1c49e84c-57e9-a9ab-1c6b-48000001e100&amp;token=zitEzqOML3j84e6ealFTT5U7-km5qEQF52lp7AcCuBbWdH7uZY6JXONjmY3uttcCeN2_6IPtDreOs6DdTjKZBTyQhxzNoHrFEgMEiJixKAK24ROmVzZmoO_UokIo2GAM" alt="" width="361" height="139" border="0" /></p>
<p style="margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: 'Times New Roman', serif; text-align: justify; line-height: 24pt;"><em><span style="font-size: 10pt; font-family: sans-serif;">*Todos los grupos de pago tienen tiempo para cobrar sus haberes hasta la fecha límite correspondiente.</span></em></p>
</td>
</tr>
</tbody>
</table></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

		
		<div id="ja-cols" class="clearfix">
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>Buscar</h3>
					<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.casaresenlared.com.ar/" method="get">
<div class="rokajaxsearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Buscar..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>		</div>
			<div class="moduletable_menu">
					<h3>Menu Principal</h3>
					<ul class="menu"><li class="item314"><a href="/index.php?option=com_docman&amp;Itemid=314"><span>Descargas</span></a></li><li class="item315"><a href="/index.php?option=com_morfeoshow&amp;Itemid=315"><span>Galeria de Imagenes</span></a></li><li class="item320"><a href="/index.php?option=com_joomap&amp;Itemid=320"><span>Mapa del sitio</span></a></li></ul>		</div>
			<div class="moduletable_blank">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=616:gym-mania&amp;catid=103&amp;Itemid=312"><img style="margin-bottom: 3px;" alt="fortaleza2" src="/images/stories/publi/fortaleza2.jpg" height="200" width="150" /><br /></a>		</div>
			<div class="moduletable_blank">
					<img style="margin-bottom: 3px;" alt="estrategia1" src="/images/stories/publi/estrategia1.jpg" height="198" width="150" /><br />		</div>
			<div class="moduletable_blank">
					<a href="http://www.grobocopatel.com.ar"><img style="margin-bottom: 3px;" alt="grobocopatel1" src="/images/stories/publi/grobocopatel1.jpg" height="200" width="150" /><br /></a>		</div>
			<div class="moduletable_blank">
					<p><img src="/images/stories/publi/aguasoldemesa.jpg" alt="aguasoldemesa" /></p>		</div>
			<div class="moduletable_blank">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=1228:corralon-carlos-casares&amp;catid=103:general&amp;Itemid=312"><img alt="corralon2" src="/images/stories/publi/corralon2.jpg" width="150" height="200" /><br /></a>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		<div align="center"><a href="http://www.newsolution.com.ar" target="_blank"><img alt="logo_new_foot_blanco" src="/images/stories/logo_new_foot_blanco.jpg" width="134" height="50" /></a></div>
<div align="center">Sitio Web Desarrollado po NewSolution IT | Diseñado por DavidS. Brey</div>
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10696691-1");
pageTracker._trackPageview();
} catch(err) {}</script> 

</body>

</html>
