
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="Coronavirus en la cuarta sección: Se confirmaron 18 casos en un solo día" />
  <meta name="keywords" content="Coronavirus en la cuarta sección: Se confirmaron 18 casos en un solo díaChivilcoy es el distrito más afectado en casos positivos y fallecidos.Casares en la red - Carlos casares" />
  <meta name="title" content="Coronavirus en la cuarta sección: Se confirmaron 18 casos en un solo día" />
  <meta name="author" content="Casares en la red" />
  <meta name="description" content="Chivilcoy es el distrito más afectado en casos positivos y fallecidos.
" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Coronavirus en la cuarta sección: Se confirmaron 18 casos en un solo día</title>
  <link href="/templates/casaresenlared/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/css/jceutilities.css?v=2.2.3" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/themes/standard/css/style.css?version=2.2.3" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
  <script type="text/javascript" src="http://www.casaresenlared.com.ar/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jceutilities.js?v=2.2.3"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});	window.addEvent('domready', function(){window.jcepopup=new JCEUtilities({popup:{legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrollpopup:1},tooltip:{className:"tooltip",opacity:1,speed:150,position:"br",offsets:{x: 16, y: 16}},imgpath:"plugins/system/jceutilities/img",theme:"standard",themecustom:"",themepath:"plugins/system/jceutilities/themes"});});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': ' Resultados',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Buscar...',
					'readmore': ' Leer Mas...',
					'noresults': ' Sin resultados',
					'advsearch': ' Búsqueda avanzada',
					'page': ' Página',
					'page_of': ' de',
					'searchlink': 'http://www.casaresenlared.com.ar/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.casaresenlared.com.ar/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.casaresenlared.com.ar/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' Ver todos los resultados',
					'estimated': ' estimado',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>


<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/casaresenlared/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/casaresenlared/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/casaresenlared/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.casaresenlared.com.ar/templates/casaresenlared/css/ja.news.css" type="text/css" />
<link href="http://www.casaresenlared.com.ar/templates/casaresenlared/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.casaresenlared.com.ar/templates/casaresenlared/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.casaresenlared.com.ar/templates/casaresenlared/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.casaresenlared.com.ar/templates/casaresenlared/highslide/highslide-with-html.js"></script>


<!-- Menu head -->
			<link href="http://www.casaresenlared.com.ar/templates/casaresenlared/ja_menus/ja_splitmenu/ja.splitmenu.css" rel="stylesheet" type="text/css" />
			
<link href="http://www.casaresenlared.com.ar/templates/casaresenlared/css/colors/theme-red.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.casaresenlared.com.ar/templates/casaresenlared/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

</head>

<body id="bd" class="wide fs3" ><!-- 33078c64d0 --><div style="display:none"></div><!-- 33078c64d0 --><!-- 2fda9bb69e --><!-- 2fda9bb69e -->
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17037:coronavirus-en-la-cuarta-seccion-se-confirmaron-18-casos-en-un-solo-dia&amp;catid=31:general&amp;Itemid=277#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17037:coronavirus-en-la-cuarta-seccion-se-confirmaron-18-casos-en-un-solo-dia&amp;catid=31:general&amp;Itemid=277#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17037:coronavirus-en-la-cuarta-seccion-se-confirmaron-18-casos-en-un-solo-dia&amp;catid=31:general&amp;Itemid=277#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17037:coronavirus-en-la-cuarta-seccion-se-confirmaron-18-casos-en-un-solo-dia&amp;catid=31:general&amp;Itemid=277#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="/index.php" title="Casares En La Red"><span>Casares En La Red</span></a>
		</h1>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
		 miércoles, 08 julio 2020 		</div>

		<ul>
					
			<!--module search-->			
					</ul>

	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<div id="ja-splitmenu" class="mainlevel clearfix">
<ul><li class="menu-item0 first-item"><a href="http://www.casaresenlared.com.ar/" class="menu-item0 first-item" id="menu304" title="Principal"><span class="menu-title">Principal</span></a></li><li class="menu-item1"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=280" class="menu-item1" id="menu280" title="La Ciudad"><span class="menu-title">La Ciudad</span></a></li><li class="menu-item2 active"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=277" class="menu-item2 active" id="menu277" title="El Pais"><span class="menu-title">El Pais</span></a></li><li class="menu-item3"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=267" class="menu-item3" id="menu267" title="Salud"><span class="menu-title">Salud</span></a></li><li class="menu-item4"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=8&amp;Itemid=268" class="menu-item4" id="menu268" title="Servicios"><span class="menu-title">Servicios</span></a></li><li class="menu-item5 last-item"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=181" class="menu-item5 last-item" id="menu181" title="Deportes"><span class="menu-title">Deportes</span></a></li></ul>
</div>	</div>
</div>
<div id="ja-subnavwrap">
	<div id="ja-subnav" class="clearfix">
		<div class="sublevel">
<ul><li class=" first-item"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=281" class=" first-item" id="menu281" title="LA PROVINCIA"><span class="menu-title">LA PROVINCIA</span></a></li></ul>
</div>	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-c" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.casaresenlared.com.ar/" class="pathway">Home</a> <img src="/templates/casaresenlared/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=277" class="pathway">El Pais</a> <img src="/templates/casaresenlared/images/arrow.png" alt=""  /> <a href="/index.php?view=category&amp;id=31%3Ageneral&amp;option=com_content&amp;Itemid=277" class="pathway">General</a> <img src="/templates/casaresenlared/images/arrow.png" alt=""  /> Coronavirus en la cuarta sección: Se confirmaron 18 casos en un solo día</span>

			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=17037:coronavirus-en-la-cuarta-seccion-se-confirmaron-18-casos-en-un-solo-dia&amp;catid=31:general&amp;Itemid=277" class="contentpagetitle">
		Coronavirus en la cuarta sección: Se confirmaron 18 casos en un solo día	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Miércoles, 08 de Julio de 2020 08:52		</span>
		
			<span class="createby">
			Alejandro Campins		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=a2d284cfdd39cafab9736b8d704f1e1ca593c49f" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/casaresenlared/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/index.php?view=article&amp;catid=31%3Ageneral&amp;id=17037%3Acoronavirus-en-la-cuarta-seccion-se-confirmaron-18-casos-en-un-solo-dia&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=277" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/casaresenlared/images/printButton.png" alt="Imprimir"  /></a>			</span>
				
						<span>
			<a href="/index.php?view=article&amp;catid=31%3Ageneral&amp;id=17037%3Acoronavirus-en-la-cuarta-seccion-se-confirmaron-18-casos-en-un-solo-dia&amp;format=pdf&amp;option=com_content&amp;Itemid=277" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/casaresenlared/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><img src="/images/stories/julio2020/Chivilcoy_coronavirus_1.jpg" alt="Chivilcoy coronavirus 1" /></p>
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;">Chivilcoy es el distrito más afectado en casos positivos y fallecidos.</span></p>

<p><strong><em><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">Coronavirus en la cuarta sección: Se confirmaron 18 casos en un solo día</span></em></strong></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">Con estos nuevos casos, el total acumulado en la sección es de 98. En tanto, falleció una mujer de 38 años en Chivilcoy.</span></strong></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">[Cuarto Político]</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">Este <strong>martes 7</strong> de julio en los municipios de la cuarta sección se registraron un total de <strong>18 casos de Coronavirus</strong> en el distrito, un nuevo récord de contagios para una jornada, y <strong>un fallecimiento</strong>. Con estos nuevos casos, el total acumulado en la sección es de 98.</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">Los <strong>municipios que registraron casos</strong> este martes fueron <strong>Bragado</strong> (siete), <strong>Chivilcoy</strong> (seis), <strong>Hipólito Yrigoyen</strong> (dos), <strong>Chacabuco</strong> (dos) y <strong>Junín</strong> (uno). En tanto, <strong>una mujer</strong> de 38 años <strong>falleció </strong>en Chivilcoy, que se suma al fallecimiento de otra mujer en ese distrito registrado semanas atrás, y al de otra en Leandro N. Alem, hace más de un mes.</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">Casos acumulados en la cuarta sección</span></strong></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">Corredor Ruta Nacional Nº 5</span></strong></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Chivilcoy:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 41 casos</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Alberti:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 4</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Bragado:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 16</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Nueve de Julio:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 4</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Carlos Casares:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 3 (recuperados)</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Pehuajó:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 0</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Trenque Lauquen:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 2</span></p>
<p><strong><em><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">Resto de los partidos de acuerdo a la cantidad de casos:</span></em></strong></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Chacabuco:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 10</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Junín:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 7</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Hipólito Yrigoyen:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 6</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- General Villegas:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 2</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Leandro N. Alem:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 1</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- General Viamonte:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 1</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Florentino Ameghino:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 0</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- General Pinto:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 0</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- General Arenales:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 0</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Lincoln:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 0</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Carlos Tejedor:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 0</span></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">- Rivadavia:</span></strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"> 0</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;">Cabe destacar que en muchos de los partidos que figuran con casos positivos de COVID -19, algunos de ellos están en vías de recuperación o ya se han recuperado, tal es el Caso de Carlos Casares que en 110 días solo tuvo tres casos y los mismos están ya recuperados.</span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"><img src="/images/stories/julio2020/Chivilcoy_coronavirus_2.jpg" alt="Chivilcoy coronavirus 2" /></span></p></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

		
		<div id="ja-cols" class="clearfix">
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>Buscar</h3>
					<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.casaresenlared.com.ar/" method="get">
<div class="rokajaxsearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Buscar..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>		</div>
			<div class="moduletable_menu">
					<h3>Menu Principal</h3>
					<ul class="menu"><li class="item314"><a href="/index.php?option=com_docman&amp;Itemid=314"><span>Descargas</span></a></li><li class="item315"><a href="/index.php?option=com_morfeoshow&amp;Itemid=315"><span>Galeria de Imagenes</span></a></li><li class="item320"><a href="/index.php?option=com_joomap&amp;Itemid=320"><span>Mapa del sitio</span></a></li></ul>		</div>
			<div class="moduletable_blank">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=616:gym-mania&amp;catid=103&amp;Itemid=312"><img style="margin-bottom: 3px;" alt="fortaleza2" src="/images/stories/publi/fortaleza2.jpg" height="200" width="150" /><br /></a>		</div>
			<div class="moduletable_blank">
					<img style="margin-bottom: 3px;" alt="estrategia1" src="/images/stories/publi/estrategia1.jpg" height="198" width="150" /><br />		</div>
			<div class="moduletable_blank">
					<a href="http://www.grobocopatel.com.ar"><img style="margin-bottom: 3px;" alt="grobocopatel1" src="/images/stories/publi/grobocopatel1.jpg" height="200" width="150" /><br /></a>		</div>
			<div class="moduletable_blank">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=1228:corralon-carlos-casares&amp;catid=103:general&amp;Itemid=312"><img alt="corralon2" src="/images/stories/publi/corralon2.jpg" width="150" height="200" /><br /></a>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		<div align="center"><a href="http://www.newsolution.com.ar" target="_blank"><img alt="logo_new_foot_blanco" src="/images/stories/logo_new_foot_blanco.jpg" width="134" height="50" /></a></div>
<div align="center">Sitio Web Desarrollado po NewSolution IT | Diseñado por DavidS. Brey</div>
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10696691-1");
pageTracker._trackPageview();
} catch(err) {}</script> 

</body>

</html>
